インジケータライト付き産業用電話機
video
インジケータライト付き産業用電話機

インジケータライト付き産業用電話機

簡単な紹介SC-WR01 IP66 防水電話機は、要求の厳しい産業環境での運用向けに設計されています。この製品は、湿気とほこりの多い地下鉱山、EMI を伴う振動が発生しやすい地下鉄トンネル、極端な温度変化に見舞われる発電所、溶融金属飛沫の危険がある製鉄所、塩水腐食の影響を受けやすい海岸のドック、厳しい天候に直面する海洋油田などの条件に耐えます。堅牢な壁掛けまたはポール-マウント構造により、完全な機能を維持しながら最長 10 年間の屋外耐久性が保証されます。この電話機は、CE 安全規格、RoHS 有害物質制限、ISO9001:2008 品質管理認証、および TÜV 製品安全認証に準拠しています。

説明

簡単な紹介

 

SC-WR01 IP66 防水電話機は、要求の厳しい産業環境での運用向けに設計されています。この製品は、湿気とほこりの多い地下鉱山、EMI を伴う振動が発生しやすい地下鉄トンネル、極端な温度変化に見舞われる発電所、溶融金属飛沫の危険がある製鉄所、塩水腐食の影響を受けやすい海岸のドック、厳しい天候に直面する海洋油田などの条件に耐えます。堅牢な壁掛けまたはポール-マウント構造により、完全な機能を維持しながら最長 10 年間の屋外耐久性が保証されます。この電話機は、CE 安全規格、RoHS 有害物質制限、ISO9001:2008 品質管理認証、および TÜV 製品安全認証に準拠しています。

 

製品の特徴

 

  1. このデバイスは、強力な安定性、信頼性の高い密閉性、および水と塵に対する IP66- グレードの保護を提供する、新しく設計された複合ケースを採用しています。耐食性にも優れており、海岸地帯や化学施設など腐食性の高い場所に最適です。ホットライン設定と緊急ダイヤルをサポートし、緊急イベント時の応答性を高めます。
  2. 外側のカバーはステンレス鋼の固定ラッチで固定されており、全体の気密性が向上し、強風でカバーが強制的に開くのを防ぎ、内部パネルが確実に保護されます。
  3. 統合されたサージ保護は ITU{0}}T K.21 要件に準拠しており、システムが厳しい気象条件に耐えられるようにします。
  4. デュアル-ポート ノイズ低減端末-は、高解像度オーディオ パフォーマンスを保証し、干渉のないクリアな通信を維持します。-
  5. この端末には、さび、破損、意図的な損傷に強い工業用グレードの頑丈なコイル状ケーブルが採用されています。{0}
  6. シリコン キーパッドは防水性と防塵性を備えており、ご要望に応じてオプションのステンレス鋼キーパッドも利用可能です。{0}}

 

基本パラメータ

 

サイズ

356*273*125MM

重さ

8KG

音声出力

30W

シェル材質

複合新素材

キーボードの材質

シリコーン(オプション)

通信モード

SIP プロトコル、アナログ、および直接光ファイバー

電源

220V電源(POE)/直流)

保護レベル

IP66

 

product-850-849

 

製品構成

 

ネットワーク

  1. 電話機は、SIP V1 (RFC2543) および V2 (RFC3261) プロトコルをサポートします。
  2. 複数のサーバーモード: プロキシサーバー/バックアップサーバー
  3. 固定 IP/DHCP/PPPoE ダイヤルアップをサポートします。{0}
  4. DNS (SRV RFC3263)/TFT​​P/DHCP/PPPoE クライアント。
  5. Telnet/HTTP/HTTPS サービス。
  6. STUN イントラネット トラバーサル。

オーディオ

  1. このデバイスは、L16G および G.722 ワイドバンド HD コーデックと互換性があり、G.711a/u、G.726、G.729a/b、G.723、iLBC などの音声圧縮形式をサポートします。さらに、音声アクティビティ検出 (VAD)、コンフォート ノイズ生成 (CNG)、自動ジッター バッファリング (AJB)、音響エコー キャンセル (AEC)、自動ゲイン制御 (AGC) などの機能が含まれています。

特別な機能

  1. ワンタッチ IP アップロード-: ハンズフリー ボタンを約 10 秒間押し続けてから放すと、現在の IP アドレスが自動的に送信されます。-または、受話器を持ち上げてダイヤルします。9*114*IP アップロードを自動的に完了します。
  2. デバイスがサポートしているのは、5 つの SIP アカウント、システムは接続ステータスに基づいてそれらを自動的に切り替え、中断のない通信を保証します。
  3. 装備されています2つの緊急通報ボタンプリセットされた緊急電話番号に素早くダイヤルできます。

 

寸法図

wpspic0

 

 

よくある質問

 

Q:異なる素材で作られたデバイスのケーシングの違いは何ですか?どうやって選べばいいのでしょうか?

A: 防水および防爆電話機の場合、筐体は主にアルミニウム合金またはグラスファイバーなどの革新的な複合材料で製造されています。アルミニウム合金は強度、耐熱性、衝撃耐久性を強化しており、重大な爆発の脅威がある環境に最適です。-グラスファイバーは金属ではなく、アルミニウム合金よりも剛性が低いものの、安定した材料特性を維持し、長時間湿気にさらされることによる化学腐食や錆びに強いため、沿岸地域、洪水の被害を受けやすい地域、または化学工場に適しています。-

Q:注文の納期はどれくらいですか?

A:これは注文数量によって異なります。当社の生産ラインでは、1週間に200個の納品が可能です。

人気ラベル: インジケーター ライト付き産業用電話、中国インジケーター ライト付き産業用電話メーカー、サプライヤー、工場

あなたはおそらくそれも好きでしょう

ショッピングバッグ